ppt2003制作步骤

PowerPoint2003制作步骤

准备:在PowerPoint2003中新建一个文档,确保“绘图”工具栏是打开的,如果下方没有“绘图”工具栏,那么点击“视图→工具栏→绘图”将“绘图”工具栏打开。

一、在PPT中插入圆形图片

1、点一下“绘图”工具栏中的“椭圆”,鼠标会变成一个小十字,在幻灯片上拉一个椭圆,如果您要一个圆形,需按住键盘上的Shift键再拉。

2、在图形上点右键,选择“设置自选图形格式→颜色和线条→填充颜色”

ppt2003制作步骤

,您会看见 ,这儿有个下箭头,点击,选“填充效果→图片→选择图片”,选择一个您要填充的图片,点“插入”、“确定”,再点一次“确定”,您要的圆形图片就完成了。

二、在一段文字中突出重点字、词、句。

1、在“绘图”工具栏中点“文本框”,在幻灯片上点一下,输入文字,这时需将您要突出的重点空出来,输完后在空白处点一下;

2、再次点击“绘图”工具栏中的“文本框”,将您要突出的重点输入,调整好位置。点鼠标右键,选择“自定义动画”, 这时屏幕右方会出现一个窗格,选择“添加效果→强调→其他效果→更改字体颜色”,点“确定”;

3、在

色; 下箭头处点一下,选择您喜欢的颜

你可能喜欢

  • PPT制作步骤
  • PPT制作方法
  • ppt的制作方法
  • excel2003应用
  • 设计PPT
  • excel2003操作题
  • ppt模板.ppt
  • ppt2013

ppt2003制作步骤相关文档

最新文档

返回顶部