股票公式【通达信】资金建仓(主力秘密筹码)

股票公式【通达信】资金建仓(主力秘密筹码) (文档来源:中国土木网社区提供)

【通达信】资金建仓(主力秘密筹码)-指标公式源码

VAR22:=REF(LOW,1);

VAR23:=((SMA(ABS((LOW - VAR22)),3,1) / SMA(MAX((LOW - VAR22),0),3,1)) * 100);

VAR24:=EMA(IF((CLOSE * 1.2),(VAR23 * 10),(VAR23 / 10)),3);

VAR25:=LLV(LOW,38);

VAR26:=HHV(VAR24,38);

VAR27:=IF(LLV(LOW,90),1,0);

VAR28:=((EMA(IF((LOW <= VAR25),((VAR24 + (VAR26 * 2)) / 2),0),3) / 618) * VAR27);

主力秘密筹码:STICKLINE(VAR28,0,VAR28,6,1),COLORRED;

动态底部:EMA(IF(L<=

LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,COLORYELLOW,LINETHICK2;

【通达信】资金建仓(主力秘密筹码)-指标公式效果图

Word文档免费下载Word文档免费下载:股票公式【通达信】资金建仓(主力秘密筹码) (共2页,当前第1页)

你可能喜欢

  • 股票指标公式下载】-【通达信
  • 股票买入卖出口诀
  • 通达信分时指标
  • 主力控盘指标
  • 股票压力支撑位
  • 通达信选股指标

股票公式【通达信】资金建仓(主力秘密筹码)相关文档

最新文档

返回顶部