【股票指标公式下载】-【通达信】主力控盘程度(副图)

【股票指标公式下载】-【通达信】主力控盘程度(副图)

【股票指标公式下载】-【通达信】主力控盘程度(副图)

【通达信】主力控盘程度(副图)-指标公式源码

{N 1.00 300.00 35.00

M 1.00 500.00 35.00

N1 1.00 1000.00 3.00}

B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;

B2:=SMA(B1,N,1)+100;

B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

B6:=B5-B2;

控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;

控盘度:100,COLORRED;

STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF;

STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),COLORRED;

【通达信】主力控盘程度(副图)-指标公式效果图

Word文档免费下载Word文档免费下载:【股票指标公式下载】-【通达信】主力控盘程度(副图) (共2页,当前第1页)

你可能喜欢

  • 抓涨停板
  • 股票指标公式下载】-【大智慧
  • 通达信公式教程
  • 通达信选股公式
  • 股票指标公式下载】-【通达信
  • 股票筹码
  • 筹码分布

【股票指标公式下载】 【通达信】主力控盘程度(副图)相关文档

最新文档

返回顶部