用友财务软件教程

用友财务软件教程

一、建立账套

双击桌面 “系统管理”→系统→注册→用户名(admin)→密码(不填)→确定

1、增加操作员:[权限]→操作员→增加→编号(001)→姓名(张健)→口令(不填)→增加→退出

2、建帐:[帐套]→建立→输入账套号(如:666)→账套名称(如:新奥计算机公司)→启用会计期(如:2008年1月)→下一步→公司全称(如:新奥计算机公司)→简称(如:新奥)→下一步→企业类型(工业)→行业性质(小企业会计制度)→账套主管(选择“张健”)→ “按行业性质预置科目”→下一步→基础信息(客户分类)完成→“是”→科目编码级次改成42222→客户分类编码级次改为121→结算方式编码级次11 确认→确认→确定→是否立即启用账套(是)→选择(GL/启用会计期间:2008年1月1日)→“是”→退出

3、操作员权限:[权限]→权限→选择操作员→增加

注意:账套及年度

二、账务系统

1、系统初始化:双击桌面“用友通”→用户名(001期(2008-01-01)→确定

设置凭证类型:[基础设置]→财务→凭证类别→选择“记账凭证”

2、增加会计科目:[基础设置]→财务→会计科目

注:累计折旧和坏账准备改为“贷”/产生费用为支出

3、期初余额及明细:[总账]→设置→期初余额 (注意“试算”)

4、填制凭证(注意操作员:[文件] 重新注册)

[总账]→凭证→填制凭证 注:技巧 = / F5

附:删除凭证: (1)[制单]→作废/恢复 (2)[制单]

5、出纳签字

(1)用填制人注册指定科目:基础设置 财务 >

(2)用出纳注册:总账 凭证 出纳签字 确定.

6、审核凭证

(1)[文件](2)[总账]审核:[审核]→审核凭证|F12/[审核]→取消审核/成批取消审核

7、记账

[总账]

三、报表系统

1、进入报表系统:[、建立报表:[文件]→新建→常用→空报表→确定

3、保存报表:[ 4、表格尺寸:[格式]→表尺寸→输入行数及列数→确定

5[数据]→账套初始 6、录入表格文字

7(1[数据]→关键字→设置→单位名称→确定→年/月/日(3次)→确定

(2[数据]→关键字→偏移→-30、0、30→确定

(3“数据”状态:[数据]→关键字→录入 年:2008;月:01;日:31

格式/ Ctrl+D

8、编辑公式

(1)输入公式:[数据]→编辑公式→单元公式 或“=”

(2)修改公式:双击单元格 / =

年初数:QC("科目代码",月) 如:QC("1001",月) 期末数:QM("科目代码",月) 如:QM("1001",月)

区域计算:ptotal(单元格式名称:单元格式名称) ptotal(B4:B8)

绝对引用:ptotal(B4:B8) 相对引用:ptotal(?B4:?B8)

9、表格边框:选择表格区域→[格式]→区域画线→网线

附:

一、安装软件

1、计算机名

你可能喜欢

  • 会计电算化实务操作教程
  • 金融资产交易
  • 用友财务软件教程
  • 用友软件操作流程
  • 用友软件培训
  • 用友软件年度结转
  • 用友软件销售合同
  • 用友软件实训报告

用友财务软件教程相关文档

最新文档

返回顶部